Excel

Es ist immer nur eine Antwort richtig!

 Frage 1:   Der Bereich C3 bezeichnet eine
Zelle
Spalte
Zeile
Tabelle

 Frage 2:   Wie kann man ein Diagramm einfügen?
über die Symbolleiste: Formular
über das Menü: Einfügen
über das Kontextmenü
über das Menü: Bearbeiten - Einfügen

 Frage 3:   Eine Arbeitsmappe in Excel besteht aus einem oder aus mehreren
Zeichenblatt/-blättern
Tabellentrennblatt/-blättern
Tabellendatei/-dateien
Tabellenblatt/-blättern

 Frage 4:   Wie lautet die Dateiendung eines Exceldokumentes?
doc
xls
exe
jpg

 Frage 5:   Welche der folgenden Formeln ist richtig?
=WENN(A5=ja;1;2)
=KKLEINSTE(C5: C8,1)
=Summe C5: C8
=UND(E6="alt";E7="neu")

 Frage 6:   Wie kann man in allen Tabellenblättern gleichzeitig eine Änderung vornehmen?
durch gruppieren
durch kopieren
durch markieren
durch ausschneiden

 Frage 7:   Wie legt man eine bedingte Formatierung fest?
über das Kontextmenü
über das Menü: Format
über die Standardsymbolleiste
über das Menü: Extras

 Frage 8:   Wie kann man mehrere Zellen miteinander verbinden?
über das folgende Icon: "Verbinden und zentrieren"
über das folgende Icon: "Zellen verbinden"
über das Menü: Extras
über die Standardsymbolleiste

 Frage 9:   Wie kann man einen Kommentar einfügen?
über das Menü: Extras
über das Menü: Format
über die Symbolleiste: Überarbeiten
über die Symbolleiste: Formular

 Frage 10:   Welchen Bereich stellt folgende Zellbezeichnung $A$4 absolut?
Zeile 4
Zelle B4
Zelle A4
Spalte A

Dieses Quiz wurde von Susanne Haag erstellt.